Go Back   Hardware Canucks > HARDWARE CANUCKS COMMUNITY > HardwareCanucks F@H Team

    
Reply
 
LinkBack Thread Tools Display Modes
  #111 (permalink)  
Old April 16, 2013, 06:27 AM
great_big_abyss's Avatar
Hall Of Fame
F@H
 
Join Date: Oct 2011
Location: Winnipeg
Posts: 2,208

My System Specs

Default

My 650Ti Boost isn't folding... :( FAH isn't recognizing it as a GPU.

I'll have to go home tonight and reinstall drivers....again.
__________________



HTPC: Z77A-G45; 3770K; Coolermaster GeminII; 2x4GB Kingston HyperX 1600Mhz; MSI R7-260X; 2x 128GB Crucial M4 SSD; 1TB WD Green, 2x 2TB WD Green; PC P&C 750W PS; Fractal Design Node 605;
Son's Rig: M5A97; 1055T; CNPS20LQ; 2x4GB Corsair Vengeance 1600Mhz; ASUS GTX650Ti Boost; 80GB Intel 520 SSD; 320GB WD Black HDD; SPI 700W; Bitfenix Shinobi;
Reply With Quote
  #112 (permalink)  
Old April 16, 2013, 06:44 AM
Hall Of Fame
F@H
 
Join Date: Aug 2007
Location: Montreal
Posts: 1,773

My System Specs

Default

Maybe look at the last post of this thread :

Folding Forum ? View topic - Nvidia GeForce GTX 650 Ti BOOST
__________________

Back up - Ebay (Inik1) or Heatware
Reply With Quote
  #113 (permalink)  
Old April 16, 2013, 07:04 AM
great_big_abyss's Avatar
Hall Of Fame
F@H
 
Join Date: Oct 2011
Location: Winnipeg
Posts: 2,208

My System Specs

Default

Thanks.

I'm not sure I follow though. Bruce gives a code, which I'm assuming is the code telling FAH what WU's to pick up for that GPU. Not sure what I do with this...

EDIT:

I kinda found something HERE, BUT I'm still a little shady on what I have to do to add this GPU from the whitelist.
__________________



HTPC: Z77A-G45; 3770K; Coolermaster GeminII; 2x4GB Kingston HyperX 1600Mhz; MSI R7-260X; 2x 128GB Crucial M4 SSD; 1TB WD Green, 2x 2TB WD Green; PC P&C 750W PS; Fractal Design Node 605;
Son's Rig: M5A97; 1055T; CNPS20LQ; 2x4GB Corsair Vengeance 1600Mhz; ASUS GTX650Ti Boost; 80GB Intel 520 SSD; 320GB WD Black HDD; SPI 700W; Bitfenix Shinobi;
Reply With Quote
  #114 (permalink)  
Old April 16, 2013, 07:09 AM
Hall Of Fame
F@H
 
Join Date: Aug 2007
Location: Montreal
Posts: 1,773

My System Specs

Default

At the end, he said to delete the gpu.txt and restart the client
__________________

Back up - Ebay (Inik1) or Heatware
Reply With Quote
  #115 (permalink)  
Old April 16, 2013, 07:36 AM
great_big_abyss's Avatar
Hall Of Fame
F@H
 
Join Date: Oct 2011
Location: Winnipeg
Posts: 2,208

My System Specs

Default

Thanks.

Can't wait to get home now and do this.
__________________



HTPC: Z77A-G45; 3770K; Coolermaster GeminII; 2x4GB Kingston HyperX 1600Mhz; MSI R7-260X; 2x 128GB Crucial M4 SSD; 1TB WD Green, 2x 2TB WD Green; PC P&C 750W PS; Fractal Design Node 605;
Son's Rig: M5A97; 1055T; CNPS20LQ; 2x4GB Corsair Vengeance 1600Mhz; ASUS GTX650Ti Boost; 80GB Intel 520 SSD; 320GB WD Black HDD; SPI 700W; Bitfenix Shinobi;
Reply With Quote
  #116 (permalink)  
Old April 16, 2013, 11:50 AM
great_big_abyss's Avatar
Hall Of Fame
F@H
 
Join Date: Oct 2011
Location: Winnipeg
Posts: 2,208

My System Specs

Default

Oh Ya, and my landlord cancelled the internet yesterday, as I'm taking over all utilities at the house. I phoned the ISP to get it hooked back up under my name, but they can't come until April 26th. Kinda ridiculous, really.

So, we'll see how long the internet lasts at my house, but I have a feeling my chimp challenge days are over for this year :( What awful timing!
__________________



HTPC: Z77A-G45; 3770K; Coolermaster GeminII; 2x4GB Kingston HyperX 1600Mhz; MSI R7-260X; 2x 128GB Crucial M4 SSD; 1TB WD Green, 2x 2TB WD Green; PC P&C 750W PS; Fractal Design Node 605;
Son's Rig: M5A97; 1055T; CNPS20LQ; 2x4GB Corsair Vengeance 1600Mhz; ASUS GTX650Ti Boost; 80GB Intel 520 SSD; 320GB WD Black HDD; SPI 700W; Bitfenix Shinobi;
Reply With Quote
  #117 (permalink)  
Old April 16, 2013, 11:57 AM
dandelioneater's Avatar
Hall Of Fame
F@H
 
Join Date: Dec 2010
Location: Kelowna, BC
Posts: 1,114

My System Specs

Default

Quote:
Originally Posted by great_big_abyss View Post
Oh Ya, and my landlord cancelled the internet yesterday, as I'm taking over all utilities at the house. I phoned the ISP to get it hooked back up under my name, but they can't come until April 26th. Kinda ridiculous, really.

So, we'll see how long the internet lasts at my house, but I have a feeling my chimp challenge days are over for this year :( What awful timing!
Dang that sucks... any unsecured wifi networks in your area??
__________________
Reply With Quote
  #118 (permalink)  
Old April 16, 2013, 12:06 PM
great_big_abyss's Avatar
Hall Of Fame
F@H
 
Join Date: Oct 2011
Location: Winnipeg
Posts: 2,208

My System Specs

Default

Nope.

And only one out of my three desktop rigs has wifi capabilities. The other two are hardwired only.
__________________



HTPC: Z77A-G45; 3770K; Coolermaster GeminII; 2x4GB Kingston HyperX 1600Mhz; MSI R7-260X; 2x 128GB Crucial M4 SSD; 1TB WD Green, 2x 2TB WD Green; PC P&C 750W PS; Fractal Design Node 605;
Son's Rig: M5A97; 1055T; CNPS20LQ; 2x4GB Corsair Vengeance 1600Mhz; ASUS GTX650Ti Boost; 80GB Intel 520 SSD; 320GB WD Black HDD; SPI 700W; Bitfenix Shinobi;
Reply With Quote
  #119 (permalink)  
Old April 16, 2013, 02:57 PM
3.0charlie's Avatar
3.0 "I kill SR2's" Charlie
F@H
 
Join Date: May 2007
Location: Laval, QC
Posts: 9,613

My System Specs

Default

And of course since switching the SR2 to 'nix, and completing its first WU, I get this:

Quote:
Couldn't send HTTP request to server
Could not connect to Work Server (results) 128.143.199.97
Damn. Alternate does not work either.
__________________
Hydro-Quebec is salivating...
Reply With Quote
  #120 (permalink)  
Old April 16, 2013, 03:52 PM
LoTech's Avatar
MVP
F@H
 
Join Date: Jan 2012
Location: Calgary
Posts: 284

My System Specs

Default

Quote:
Originally Posted by great_big_abyss View Post
Nope.

And only one out of my three desktop rigs has wifi capabilities. The other two are hardwired only.
To bad your not closer you could come by here and plug em in. For a week that is....heheheh
Good luck though, hope your still online.
__________________

p://www.hardfolding.com/fhtag.php/mem/7984290/26/1.png[/IMG][/url]
Reply With Quote
Reply


Thread Tools
Display Modes

Similar Threads
Thread Thread Starter Forum Replies Last Post
Chimp Challenge Stats Page great_big_abyss HardwareCanucks F@H Team 0 May 15, 2012 08:29 PM
Chimp Challenge 2011 Stats Page FiXT HardwareCanucks F@H Team 121 May 9, 2011 11:45 AM
Chimp Challenge 2010 Stats Page rk HardwareCanucks F@H Team 10 May 12, 2010 04:21 PM
EOC Chimp Challenge Stats Page boggtrotter59 HardwareCanucks F@H Team 40 May 9, 2010 07:22 AM