Go Back   Hardware Canucks > HARDWARE CANUCKS COMMUNITY > HardwareCanucks F@H Team

    
Reply
 
LinkBack Thread Tools Display Modes
  #51 (permalink)  
Old August 26, 2011, 08:19 PM
lechumbl's Avatar
Top Prospect
F@H
 
Join Date: Nov 2009
Location: Issaquah, WA USA
Posts: 240
Default

Hi Frontier204,

Been running at current settings for a while, but it is very hot here, so will try to drop and see if it helps.

My temps on the mobo and 12 cores are not too high, but it doesn't take too much to screw up the works.

My memory is not O/C'd.

Thanx for the reply also.

Take care, and will keep all posted............
__________________
Regards,
Lee



* F@H Unit Points *
Reply With Quote
  #52 (permalink)  
Old August 26, 2011, 08:22 PM
chrisk's Avatar
Folding Captain
 
Join Date: Jul 2008
Location: GTA, Ontario
Posts: 7,410

My System Specs

Default

If it happens again, delete the core file. Sucks to lose one that late.

*plays trumpets*
__________________
Fold for team #54196
Reply With Quote
  #53 (permalink)  
Old August 26, 2011, 08:24 PM
lechumbl's Avatar
Top Prospect
F@H
 
Join Date: Nov 2009
Location: Issaquah, WA USA
Posts: 240
Default

Hi Chris,

If it happens again, I hope it is at 2%.

Take care...........
__________________
Regards,
Lee



* F@H Unit Points *
Reply With Quote
  #54 (permalink)  
Old August 28, 2011, 08:24 AM
krazyups's Avatar
MVP
F@H
 
Join Date: Mar 2008
Location: McGregor, Ontario
Posts: 276

My System Specs

Default

I'm glad to see that while I was away for most of this past week, my machine kept crunching along nicely!

It seems to rather enjoy being tortured, which is great!
__________________
Reply With Quote
  #55 (permalink)  
Old August 28, 2011, 11:06 AM
Hall Of Fame
F@H
 
Join Date: Apr 2011
Location: Montreal
Posts: 1,628

My System Specs

Default

apparently at my current rate I will be there before Thanksgiving
__________________
Reply With Quote
  #56 (permalink)  
Old August 28, 2011, 11:27 AM
lechumbl's Avatar
Top Prospect
F@H
 
Join Date: Nov 2009
Location: Issaquah, WA USA
Posts: 240
Default

Hi MARSTG,

Want me to wait fur ya?

Take care...........
__________________
Regards,
Lee



* F@H Unit Points *
Reply With Quote
  #57 (permalink)  
Old August 29, 2011, 10:06 AM
Hall Of Fame
F@H
 
Join Date: Apr 2011
Location: Montreal
Posts: 1,628

My System Specs

Default

neah, go ahead, stomp everyone!
__________________
Reply With Quote
  #58 (permalink)  
Old August 29, 2011, 12:58 PM
lechumbl's Avatar
Top Prospect
F@H
 
Join Date: Nov 2009
Location: Issaquah, WA USA
Posts: 240
Default

Hi all,

Don't have the power to stomp everybody, but I plan on a great big chunk of 'em.

Take care............
__________________
Regards,
Lee



* F@H Unit Points *
Reply With Quote
  #59 (permalink)  
Old August 29, 2011, 01:06 PM
Banned
F@H
 
Join Date: Aug 2007
Location: mtl
Posts: 12,694
Default

hey lee, what are your rigs pulling at the wall while folding,again? :)
Reply With Quote
  #60 (permalink)  
Old August 29, 2011, 01:12 PM
lechumbl's Avatar
Top Prospect
F@H
 
Join Date: Nov 2009
Location: Issaquah, WA USA
Posts: 240
Default

Hi Dan,

Around 75k, until I lost the 76k one a few days ago.
I have another one that will post @ 74k in about 4 hours, I hope, so that will raise me back to my normal PPD.
Right now, running about 60k.

Take care...........
__________________
Regards,
Lee



* F@H Unit Points *
Reply With Quote
Reply


Thread Tools
Display Modes

Similar Threads
Thread Thread Starter Forum Replies Last Post
i broke a wire - help hfxmike Troubleshooting 13 November 5, 2010 12:33 PM
G15 broke Nemaster203 Peripherals 18 December 18, 2009 11:24 PM
Water line broke and then anouther line broke muse108dc Off Topic 3 March 28, 2009 08:34 AM
Broke Asrock X48? SugarJ CPU's and Motherboards 4 September 23, 2008 10:48 AM
Just broke 100 K this weekend! zlojack HardwareCanucks F@H Team 4 May 19, 2008 07:53 PM