Hardware Canucks

Hardware Canucks (http://www.hardwarecanucks.com/forum/)
-   HardwareCanucks F@H Team (http://www.hardwarecanucks.com/forum/hardwarecanucks-f-h-team/)
-   -   I get 400 point instead of 4000 on SMP2 (http://www.hardwarecanucks.com/forum/hardwarecanucks-f-h-team/44120-i-get-400-point-instead-4000-smp2.html)

Lanboy June 12, 2011 07:00 AM

I get 400 point instead of 4000 on SMP2
 
I may be rusty , but it seams to be a problem with my SMP2 folding, I fallow the instruction of Sugar, Fahmon show me the credit should be 4000 something, but when I look at my stats I get only around 400
I have this error at the start of the log

"mpiexec is not reconized as an internal or external..... can it be because my router have no DHCP , I can use the other router on the other line of so ?



here the spec
AMD 1090t
FAH6.34-win32-SMP
and I add the +smp to the shortcut

lowfat June 12, 2011 07:06 AM

You need to complete 10 wu's before you start to get bonuses.

Lanboy June 12, 2011 07:26 AM

Quote:

Originally Posted by lowfat (Post 523864)
You need to complete 10 wu's before you start to get bonuses.


that what I tough too. but I have already more than 10 with another team, but as the log show only 3 wu complete, I guess it have to do with the team too, I gone try to start it with the old team to see

but what about this mpiexec error, I'm not switch on a dhcp router.

chrisk June 12, 2011 07:30 AM

Its a rights issue if it prevents folding. This is usually caused by not running the shortcut as administrator (you need to right-click, run as administrator). Re-read the steps and try again (make sure you use the latest version too).

I also believe the message can show up in v6.30, even though its not needed (so it can be ignored)

Lanboy June 12, 2011 07:48 AM

thanks guys, I run the shortcut as admin, I redo the step again and again, it's still showing up the error, but the folding work fine, I have v6,34 , I think it have to do with the fact it's a new team, someplace in the previous log I see 3 WU send, add to this that's it more than a year that I don't fold , I guess the 10 counter probably reset at 0, or when I request a passkey, because I have lost mine, it give me another one, but I use the same user and it's the same email adress, now it's printed , so I will not lost it the problem it take 2 or 3 day to reach 10.

Let it fold until 10 and I will see, for now I stop a 89% this morning only to find the problem, let's wait this time.

Coffaholic June 12, 2011 09:00 AM

Quote:

Originally Posted by Lanboy (Post 523878)
or when I request a passkey, because I have lost mine, it give me another one

That may be your problem. I believe the bonus is related to the passkey used. So if you change your passkey you will need to do another 10 WU's with new key to start getting the bonus.

Lanboy June 12, 2011 09:13 AM

Quote:

Originally Posted by Coffaholic (Post 523891)
That may be your problem. I believe the bonus is related to the passkey used. So if you change your passkey you will need to do another 10 WU's with new key to start getting the bonus.

Ya , but I supose to not have change it, I use the same email account.

from F@H :

"What do I do if I forgot or lost my passkey?

Go to the passkey web page and fill in the same information as before. You will get another email with your same passkey."

Coffaholic June 12, 2011 09:19 AM

Yea, true. Did they implement the bonus system after you stopped folding? I honestly cant remember how long ago they introduced it.

Lanboy June 12, 2011 09:47 AM

Quote:

Originally Posted by Coffaholic (Post 523898)
Yea, true. Did they implement the bonus system after you stopped folding? I honestly cant remember how long ago they introduced it.


they implent it before I start the first time, at least for the Big Adv. Guy you are great help, I will try few WU with the 54196 to see.


All times are GMT -7. The time now is 09:22 AM.