Go Back   Hardware Canucks > HARDWARE CANUCKS COMMUNITY > HardwareCanucks F@H Team

    
Reply
 
LinkBack Thread Tools Display Modes
  #11 (permalink)  
Old February 12, 2010, 06:19 AM
Allstar
F@H
 
Join Date: Mar 2007
Location: Calgary, AB
Posts: 659

My System Specs

Default

Looks like it downloaded a WU shortly after that post 11:30pm Mountain time.
__________________
QuadZilla & The Four Horsemen

Have an A-1 day!
Reply With Quote
  #12 (permalink)  
Old February 12, 2010, 07:35 AM
chrisk's Avatar
Folding Captain
 
Join Date: Jul 2008
Location: GTA, Ontario
Posts: 7,401

My System Specs

Default

Quote:
Originally Posted by Rison View Post
Win7 isn't an option right now.. trying to get this to work again.

it's trying to fetch the work unit from 171.67.108.22 - anyone else have their bigadv fetch ok from there?
I downloaded a bigadv WU from there last night.

I can see someone else had an issue with that server, but not too many complaints on the folding forum.
__________________
Fold for team #54196
Reply With Quote
  #13 (permalink)  
Old February 12, 2010, 08:13 AM
Arinoth's Avatar
Moderator
F@H
 
Join Date: May 2009
Location: Halifax
Posts: 8,584

My System Specs

Default

I got a big adv wu from that server just fine when i completed mine last night around 6pm AST
Reply With Quote
  #14 (permalink)  
Old February 21, 2010, 12:24 PM
Rison's Avatar
Allstar
F@H
 
Join Date: Sep 2009
Location: Truro, NS
Posts: 936

My System Specs

Default

Update : I finally got around to looking at this, and set verbosity to 9.. this is what the log looks like:

Any suggestions?



-------------------------------------------
Launch directory: /home/fah
Executable: ./fah6
Arguments: -smp 8 -bigadv -verbosity 9

[20:21:43] - Ask before connecting: No
[20:21:43] - User name: amaclellan (Team 37412)
[20:21:43] - Machine ID: 1
[20:21:43]
[20:21:43] Loaded queue successfully.
[20:21:43] - Preparing to get new work unit...
[20:21:43] - Autosending finished units... [February 21 20:21:43 UTC]
[20:21:43] Cleaning up work directory
[20:21:43] Trying to send all finished work units
[20:21:43] + No unsent completed units remaining.
[20:21:43] - Autosend completed
[20:21:43] + Attempting to get work packet
[20:21:43] Passkey found
[20:21:43] - Will indicate memory of 7880 MB
[20:21:43] - Connecting to assignment server
[20:21:43] Connecting to http://assign.stanford.edu:8080/
[20:21:43] Posted data.
[20:21:43] Initial: 43AB; - Successful: assigned to (171.67.108.22).
[20:21:43] + News From Folding@Home: Welcome to Folding@Home
[20:21:44] Loaded queue successfully.
[20:21:44] Connecting to http://171.67.108.22:8080/
[20:22:21] Posted data.
[20:22:21] Initial: 0000; - Error: Work packet too large
[20:22:21] - Attempt #1 to get work failed, and no other work to do.
Waiting before retry.
__________________

Quote:
I'll learn to manage my anger, when people learn to manage their stupid.
Reply With Quote
  #15 (permalink)  
Old February 21, 2010, 12:26 PM
Rison's Avatar
Allstar
F@H
 
Join Date: Sep 2009
Location: Truro, NS
Posts: 936

My System Specs

Default

doh, have to set the workunit to large. *facepalm*

easily found with good ol' google search.
__________________

Quote:
I'll learn to manage my anger, when people learn to manage their stupid.
Reply With Quote
Reply


Thread Tools
Display Modes

Similar Threads
Thread Thread Starter Forum Replies Last Post
IMPORTANT FOR BIGADV USERS: -bigadv workunits now require the 6.29 Linux SMP client Zero82z HardwareCanucks F@H Team 9 February 9, 2010 03:35 PM
Bigadv a1 phil3_66666 HardwareCanucks F@H Team 8 February 6, 2010 08:06 PM
-bigadv on a I5-750 ??? MarkOne HardwareCanucks F@H Team 27 February 4, 2010 03:35 PM
Lost my bigadv MarkOne HardwareCanucks F@H Team 19 January 26, 2010 06:05 PM
Setting -bigadv martin_metal_88 HardwareCanucks F@H Team 37 January 11, 2010 08:10 PM