Go Back   Hardware Canucks > HARDWARE CANUCKS COMMUNITY > HardwareCanucks F@H Team

    
Reply
 
LinkBack Thread Tools Display Modes
  #1 (permalink)  
Old November 4, 2009, 08:51 PM
Hall Of Fame
F@H
 
Join Date: Mar 2008
Location: Montreal
Posts: 1,358

My System Specs

Default Attempting to get work packet.

Today when I came back from work the GPU client was stalled and trying to get the work packet, it had been a few hours like that. I shut off F@H and restarted it and it worked for 1 WU. However, after it did the same thing. I tried to shut it, to delete the work folder, queue, Fah_11 (or something like that) and the other file which I forgot the name. It didn't work, I even uninstalled and reinstalled and still no go.

Is there a problem with the server or is there a problem on my side ? My VMware is working fine.
Reply With Quote
  #2 (permalink)  
Old November 4, 2009, 09:04 PM
bwm bwm is offline
Allstar
F@H
 
Join Date: Oct 2009
Posts: 799

My System Specs

Default

Look back through the log file for the effected client to see which server (by IP number) was assigned. Then look at the chart (left column) at the following UPL and it should give you the status. Unless the prolem has cleared by nowm which it may have. Short duration server glitches like this are rather common.

Folding@Home server status
Reply With Quote
Reply


Thread Tools
Display Modes

Similar Threads
Thread Thread Starter Forum Replies Last Post
Attempting ~$500 Budget Build bovine.baron New Builds 17 February 18, 2009 06:26 PM
Attempting to overclock my HIS radeonhd 3870 vid card Shadowmeph Overclocking, Tweaking and Benchmarking 2 February 16, 2009 10:00 AM
Does this work? Infiniti Water Cooling 3 January 15, 2009 07:10 PM
will this work Jhayman O/S's, Drivers & General Software 1 July 3, 2008 01:59 AM
Will This Work? stormkiller22 Troubleshooting 9 March 5, 2008 06:02 PM