Go Back   Hardware Canucks > HARDWARE CANUCKS COMMUNITY > HardwareCanucks [email protected] Team

    
Reply
 
LinkBack Thread Tools Display Modes
  #4341 (permalink)  
Old June 30, 2011, 12:14 PM
chrisk's Avatar
Folding Captain
 
Join Date: Jul 2008
Location: GTA, Ontario
Posts: 7,540

My System Specs

Default

Wow Rison that is astounding. 200K was a huge milestone for the whole team at one point!!
__________________
Fold for team #54196
Reply With Quote
  #4342 (permalink)  
Old June 30, 2011, 12:22 PM
Banned
F@H
 
Join Date: Aug 2007
Location: mtl
Posts: 12,691
Default

hmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmm


[17:31:54] Completed 405000 out of 500000 steps (81%)
[17:37:19] Completed 410000 out of 500000 steps (82%)
[17:42:48] Completed 415000 out of 500000 steps (83%)
[17:48:06] Completed 420000 out of 500000 steps (84%)
[17:53:24] Completed 425000 out of 500000 steps (85%)
[17:59:35] Completed 430000 out of 500000 steps (86%)
[18:06:04] Completed 435000 out of 500000 steps (87%)
[18:11:55] Completed 440000 out of 500000 steps (88%)
[18:18:39] Completed 445000 out of 500000 steps (89%)
[18:24:07] Completed 450000 out of 500000 steps (90%)
[18:29:30] Completed 455000 out of 500000 steps (91%)
[18:34:51] Completed 460000 out of 500000 steps (92%)
[18:40:19] Completed 465000 out of 500000 steps (93%)
[18:45:43] Completed 470000 out of 500000 steps (94%)
[18:51:06] Completed 475000 out of 500000 steps (95%)
[18:56:27] Completed 480000 out of 500000 steps (96%)
[19:02:53] Completed 485000 out of 500000 steps (97%)
[19:09:23] Completed 490000 out of 500000 steps (98%)
[19:16:14] Completed 495000 out of 500000 steps (99%)
[19:21:43] Completed 500000 out of 500000 steps (100%)
[19:21:44] DynamicWrapper: Finished Work Unit: sleep=10000
[19:21:54]
[19:21:54] Finished Work Unit:
[19:21:54] - Reading up to 3704976 from "work/wudata_09.trr": Read 3704976
[19:21:54] trr file hash check passed.
[19:21:54] edr file hash check passed.
[19:21:54] logfile size: 57943
[19:21:54] Leaving Run
[19:21:55] - Writing 3798879 bytes of core data to disk...
[19:21:55] ... Done.
[19:21:56] - Shutting down core
[19:21:56]
[19:21:56] [email protected] Core Shutdown: FINISHED_UNIT
[19:21:58] CoreStatus = 64 (100)
[19:21:58] Sending work to server
[19:21:58] Project: 6056 (Run 0, Clone 166, Gen 368)


[19:21:58] + Attempting to send results [June 30 19:21:58 UTC]
[19:22:19] - Couldn't send HTTP request to server
[19:22:19] + Could not connect to Work Server (results)
[19:22:19] (171.64.65.54:8080)
[19:22:19] + Retrying using alternative port
[19:22:40] - Couldn't send HTTP request to server
[19:22:40] + Could not connect to Work Server (results)
[19:22:40] (171.64.65.54:80)
[19:22:40] - Error: Could not transmit unit 09 (completed June 30) to work serve
r.
[19:22:40] Keeping unit 09 in queue.
[19:22:40] Project: 6056 (Run 0, Clone 166, Gen 368)


[19:22:40] + Attempting to send results [June 30 19:22:40 UTC]
[19:23:01] - Couldn't send HTTP request to server
[19:23:01] + Could not connect to Work Server (results)
[19:23:01] (171.64.65.54:8080)
[19:23:01] + Retrying using alternative port
[19:23:22] - Couldn't send HTTP request to server
[19:23:22] + Could not connect to Work Server (results)
[19:23:22] (171.64.65.54:80)
[19:23:22] - Error: Could not transmit unit 09 (completed June 30) to work serve
r.


[19:23:22] + Attempting to send results [June 30 19:23:22 UTC]
[19:23:24] - Couldn't send HTTP request to server
[19:23:24] + Could not connect to Work Server (results)
[19:23:24] (171.67.108.25:8080)
[19:23:24] + Retrying using alternative port
[19:23:25] - Couldn't send HTTP request to server
[19:23:25] + Could not connect to Work Server (results)
[19:23:25] (171.67.108.25:80)
[19:23:25] Could not transmit unit 09 to Collection server; keeping in queue.
[19:23:25] - Preparing to get new work unit...
[19:23:25] Cleaning up work directory
[19:23:25] + Attempting to get work packet
[19:23:25] - Connecting to assignment server
[19:23:26] - Successful: assigned to (128.143.199.96).
[19:23:26] + News From [email protected]: Welcome to [email protected]
[19:23:26] Loaded queue successfully.
[19:23:32] Project: 6056 (Run 0, Clone 166, Gen 368)


[19:23:32] + Attempting to send results [June 30 19:23:32 UTC]
[19:23:53] - Couldn't send HTTP request to server
[19:23:53] + Could not connect to Work Server (results)
[19:23:53] (171.64.65.54:8080)
[19:23:53] + Retrying using alternative port
[19:24:14] - Couldn't send HTTP request to server
[19:24:14] + Could not connect to Work Server (results)
[19:24:14] (171.64.65.54:80)
[19:24:14] - Error: Could not transmit unit 09 (completed June 30) to work serve
r.


[19:24:14] + Attempting to send results [June 30 19:24:14 UTC]
[19:24:16] - Couldn't send HTTP request to server
[19:24:16] + Could not connect to Work Server (results)
[19:24:16] (171.67.108.25:8080)
[19:24:16] + Retrying using alternative port
[19:24:17] - Couldn't send HTTP request to server
[19:24:17] + Could not connect to Work Server (results)
[19:24:17] (171.67.108.25:80)
[19:24:17] Could not transmit unit 09 to Collection server; keeping in queue.
[19:24:17] + Closed connections
[19:24:17]
[19:24:17] + Processing work unit
[19:24:17] Core required: FahCore_a3.exe
[19:24:17] Core found.
[19:24:17] Working on queue slot 00 [June 30 19:24:17 UTC]
[19:24:17] + Working ...
[19:24:17]
[19:24:17] *------------------------------*
[19:24:17] [email protected] Gromacs SMP Core
[19:24:17] Version 2.27 (Dec. 15, 2010)
[19:24:17]
[19:24:17] Preparing to commence simulation
[19:24:17] - Assembly optimizations manually forced on.
[19:24:17] - Not checking prior termination.
[19:24:18] - Expanded 1772576 -> 1969716 (decompressed 111.1 percent)
[19:24:18] Called DecompressByteArray: compressed_data_size=1772576 data_size=19
69716, decompressed_data_size=1969716 diff=0
[19:24:18] - Digital signature verified
[19:24:18]
[19:24:18] Project: 7154 (Run 0, Clone 53, Gen 84)
[19:24:18]
[19:24:18] Assembly optimizations on if available.
[19:24:18] Entering M.D.
[19:24:24] Mapping NT from 4 to 4
[19:24:24] Completed 0 out of 500000 steps (0%)
[19:30:11] Completed 5000 out of 500000 steps (1%)
[19:35:59] Completed 10000 out of 500000 steps (2%)
[19:41:53] Completed 15000 out of 500000 steps (3%)
[19:47:50] Completed 20000 out of 500000 steps (4%)
[19:53:37] Completed 25000 out of 500000 steps (5%)
[19:59:24] Completed 30000 out of 500000 steps (6%)
[20:05:18] Completed 35000 out of 500000 steps (7%)
[20:13:15] Completed 40000 out of 500000 steps (8%)
[20:20:02] Completed 45000 out of 500000 steps (9%)
[20:27:06] Completed 50000 out of 500000 steps (10%)
[20:33:28] Completed 55000 out of 500000 steps (11%)
[20:40:17] Completed 60000 out of 500000 steps (12%)
[20:47:28] Completed 65000 out of 500000 steps (13%)
[20:53:38] Completed 70000 out of 500000 steps (14%)
[20:59:29] Completed 75000 out of 500000 steps (15%)
[21:05:20] Completed 80000 out of 500000 steps (16%)
[21:11:49] Completed 85000 out of 500000 steps (17%)
[21:17:45] Completed 90000 out of 500000 steps (18%)
[21:23:36] Completed 95000 out of 500000 steps (19%)
[21:29:45] Completed 100000 out of 500000 steps (20%)
[21:35:34] Completed 105000 out of 500000 steps (21%)
[21:41:22] Completed 110000 out of 500000 steps (22%)
[21:47:13] Completed 115000 out of 500000 steps (23%)
[21:53:13] Completed 120000 out of 500000 steps (24%)
[21:59:08] Completed 125000 out of 500000 steps (25%)
[22:05:00] Completed 130000 out of 500000 steps (26%)
[22:11:25] Completed 135000 out of 500000 steps (27%)
[22:17:26] Completed 140000 out of 500000 steps (28%)
[22:24:17] Completed 145000 out of 500000 steps (29%)
[22:27:44] Project: 6056 (Run 0, Clone 166, Gen 368)


[22:27:44] + Attempting to send results [June 30 22:27:44 UTC]
[22:27:45] - Couldn't send HTTP request to server
[22:27:45] + Could not connect to Work Server (results)
[22:27:45] (171.64.65.54:8080)
[22:27:45] + Retrying using alternative port
[22:27:47] - Couldn't send HTTP request to server
[22:27:47] + Could not connect to Work Server (results)
[22:27:47] (171.64.65.54:80)
[22:27:47] - Error: Could not transmit unit 09 (completed June 30) to work serve
r.


[22:27:47] + Attempting to send results [June 30 22:27:47 UTC]
[22:27:48] - Couldn't send HTTP request to server
[22:27:48] + Could not connect to Work Server (results)
[22:27:48] (171.67.108.25:8080)
[22:27:48] + Retrying using alternative port
[22:27:50] - Couldn't send HTTP request to server
[22:27:50] + Could not connect to Work Server (results)
[22:27:50] (171.67.108.25:80)
[22:27:50] Could not transmit unit 09 to Collection server; keeping in queue.




+


Quote:
Originally Posted by Rison View Post
New record! 1,337,686. I'm just giggling that it's 1337.

Possibly two more units dropping before tonight.

woah! youre top how many in the whole lot worlde? :) as an individual,not co org etc.
Reply With Quote
  #4343 (permalink)  
Old June 30, 2011, 12:41 PM
lowfat's Avatar
Moderator
 
Join Date: Feb 2007
Location: Grande Prairie, AB
Posts: 8,883

My System Specs

Default

Does folding w/ a Fermi-based Nvidia card no longer have a huge draw on CPU resources? With a P6800 WU, FahCore_15.exe shows 0% CPU usage.
__________________
Mael
Big Lian Li
Forever Alone
Reply With Quote
  #4344 (permalink)  
Old June 30, 2011, 12:41 PM
Arinoth's Avatar
Moderator
F@H
 
Join Date: May 2009
Location: Halifax
Posts: 9,173
Default

Sounds like server issues


Hmm something is up with my folding client, i'm at a tpf of 8 mins (A3 not big adv) yielding me a ppd of 5k...

WTF now its down to 10 mins tpf on an A3, wtf is going on V7 client...
__________________
Here I am: here I remain

Last edited by Arinoth; June 30, 2011 at 01:08 PM.
Reply With Quote
  #4345 (permalink)  
Old June 30, 2011, 03:21 PM
3.0charlie's Avatar
3.0 "I kill SR2's" Charlie
F@H
 
Join Date: May 2007
Location: Laval, QC
Posts: 9,884

My System Specs

Default

Caught a 6904 on the Quad - tpf of 32:54. ppd: 287 536 points. Credits: 654 498 points. ETA: 2 days 6 hours...
__________________
Hydro-Quebec is salivating...
Reply With Quote
  #4346 (permalink)  
Old June 30, 2011, 03:29 PM
Banned
F@H
 
Join Date: Aug 2007
Location: mtl
Posts: 12,691
Default

k,thought it was just lil old me :)

hell, i even completed stuff that expired.

not once i even thought about deleting the work unit!

actually felt pretty good about it lol.
Reply With Quote
  #4347 (permalink)  
Old June 30, 2011, 03:59 PM
Arinoth's Avatar
Moderator
F@H
 
Join Date: May 2009
Location: Halifax
Posts: 9,173
Default

I'm going to try to repave this ssd, as i am getting overly high tpf for any work unit i'm getting on this cpu (A3s are giving me ppd of 2-5k only for the day)
__________________
Here I am: here I remain
Reply With Quote
  #4348 (permalink)  
Old June 30, 2011, 07:14 PM
Rison's Avatar
Hall Of Fame
F@H
 
Join Date: Sep 2009
Location: Halifax, NS
Posts: 1,131

My System Specs

Default

Quote:
Originally Posted by 3.0charlie View Post
Caught a 6904 on the Quad - tpf of 32:54. ppd: 287 536 points. Credits: 654 498 points. ETA: 2 days 6 hours...
Getting a 6904 in itself is a major accomplishment.. let alone the damn TPF you have.. lol.
I think my dual 5645's had a TPF of 42 mins? Can't quite remember. I know it took exactly 3 days.
__________________

Quote:
I'll learn to manage my anger, when people learn to manage their stupid.
Reply With Quote
  #4349 (permalink)  
Old June 30, 2011, 07:20 PM
Coffaholic's Avatar
Top Prospect
F@H
 
Join Date: Jan 2011
Location: BC
Posts: 110

My System Specs

Default

Quote:
Originally Posted by lowfat View Post
Does folding w/ a Fermi-based Nvidia card no longer have a huge draw on CPU resources? With a P6800 WU, FahCore_15.exe shows 0% CPU usage.
I sometimes see 1-2%. It was very surprising for me coming from a 5850 that used 40-50%, lol
__________________
| Q8400 @ 500x8 w/ Corsair H70 | EP45-UD3R rev1.1 bios F11 | 2x2gb Gskill F2-8000CL5-2GBPQ @ 500Mhz | EVGA 560 Ti @ 960/1920/2150 | 64gb Patriot Torqx M28 |
| PC P&C 750w Silencer | Soyo 24" DYLM24D6 | Silverstone Fortress FT02B-W with Air Penetrator fans |

Steam \ BFBC2 ID - Coffaholic | RIFT - Coffaholic \ Perspice Shard


Reply With Quote
  #4350 (permalink)  
Old July 1, 2011, 04:06 AM
MARSTG's Avatar
Hall Of Fame
F@H
 
Join Date: Apr 2011
Location: Montreal
Posts: 3,684

My System Specs

Default

the V7 client seems to be working quite well, my HD5770 works fine, is the GPU V3 that worries me. But i see that even _dangtx_ has only 1000 points in the last 24 hours
Reply With Quote
Reply


Thread Tools
Display Modes