View Single Post
  #50 (permalink)  
Old October 12, 2008, 05:56 PM
sswilson's Avatar
sswilson sswilson is online now
Moderator
F@H
 
Join Date: Dec 2006
Location: Moncton NB
Posts: 14,412

My System Specs

Default

Quote:
Originally Posted by Alwaysrun View Post
Opp sorry sswilson.
Yeah I believe I got it set right heres what my log file says
[07:34:40] - User name: Alwaysrun (Team 54196)
and then on completion
[18:28:31] Folding@home Core Shutdown: FINISHED_UNIT
[18:28:35] CoreStatus = 64 (100)
[18:28:35] Sending work to server
[18:28:35] Project: 896 (Run 11, Clone 827, Gen 24)
[18:28:35] + Attempting to send results [October 12 18:28:35 UTC]
[18:28:47] + Results successfully sent
[18:28:47] Thank you for your contribution to Folding@Home.

Attachment 3134

Heh... ok the certificate does it for me.... (you did notice that it says 0 points right.... :) ). That said, your name finally showed up on the list of users.... Hardware Canucks Forum Individual Users List - EXTREME Overclocking Folding @ Home Stats .

I'll drop a line to Gav for the both of you to let him know you need tags.
__________________
MSI Z87I Gaming AC / i5 4670K / 2X 4G Gskill 1866 DDR3 / XFX XTR 750 / EVGA GTX 680 SC+ 2GB / Intel DC S3700 200G / random 160G Sata HDD
Inwin 904 / Swiftech MCP655-b / Alphacool NexXxos XT45 120 Rad / 2X Scythe GT AP-15 / EK Supreme HF / Dell UltraSharp U2412M

Asrock AM1H-ITX / AM1 Athlon 5350 / 2X4G Gskill PC3-14900 / Intel 6235 Wi-Fi / 90W Targus Power Brick / 320G Seagate Momentus / Mini-Box M350 / 1X 22" Dell IPS / 1X 22" HP