View Single Post
  #35 (permalink)  
Old March 26, 2013, 02:58 PM
enaberif's Avatar
enaberif enaberif is offline
Hall Of Fame
Join Date: Dec 2006
Location: Calgahree, AB
Posts: 11,058

This is interesting.. I didn't even notice!

Remove Auto-aim • Link
Auto-aim is enabled by default and cannot be disabled via in-game menus
Remove Auto-Aim • Link
Navigate to %USERPROFILE%\My Documents\My Games\BioShock Infinite\XGame\Config\.
Locate and open file XUserOptions in text editor.
Locate line bAimAssist and change true to false
Reply With Quote