View Single Post
  #36 (permalink)  
Old March 1, 2012, 05:39 AM
CoolHandL's Avatar
CoolHandL CoolHandL is offline
MVP
F@H
 
Join Date: Apr 2010
Location: VANcouver
Posts: 387

My System Specs

Default

ok so i finished a 6904 and it keeps trying to send the results/ data to the server but fails, what is going on...? its been doing it for almost a day, while at the same time folding a new work unit... thats a nice 360K Points id rather not loose again...

[07:37:25] + Attempting to send results [March 1 07:37:25 UTC]
[07:54:33] Completed 7500 out of 250000 steps (3%)
[08:21:47] Completed 10000 out of 250000 steps (4%)
[08:49:00] Completed 12500 out of 250000 steps (5%)
[09:15:47] Completed 15000 out of 250000 steps (6%)
[09:37:27] - Couldn't send HTTP request to server
[09:37:27] + Could not connect to Work Server (results)
[09:37:27] (130.237.232.237:8080)
[09:37:27] + Retrying using alternative port
[09:43:01] Completed 17500 out of 250000 steps (7%)
[10:10:14] Completed 20000 out of 250000 steps (8%)
[10:37:24] Completed 22500 out of 250000 steps (9%)
[11:04:26] Completed 25000 out of 250000 steps (10%)
[11:31:28] Completed 27500 out of 250000 steps (11%)
[11:37:28] - Couldn't send HTTP request to server
[11:37:28] + Could not connect to Work Server (results)
[11:37:28] (130.237.232.237:80)
[11:37:28] - Error: Could not transmit unit 09 (completed February 29) to work server.
[11:37:28] Keeping unit 09 in queue.
__________________


Skywalker - Q6600(GO)+P5Q Pro turbo+HD5870+HX750
Hansolo - X4 925+M4A785-M+HD6850+OCZ500W
Chewbacca - Q6600(GO)+P5G41-M+OCZ500W
DEATHSTARMini - Zotac N330 mini ITX

Reply With Quote