Thread: Weird crash
View Single Post
  #6 (permalink)  
Old January 30, 2011, 08:36 AM
Lpfan4ever's Avatar
Lpfan4ever Lpfan4ever is offline
Hall Of Fame
F@H
 
Join Date: Sep 2008
Location: Calgary
Posts: 2,779

My System Specs

Default

Happened again this morning, except this time it deleted the WU and is trying to get a new one. This is weird, I think I saw another post where their WU got deleted randomly as well, on an SR2.

Code:
[15:31:20] CoreStatus = C000001D (-1073741795)
[15:31:20] Client-core communications error: ERROR 0xc000001d
[15:31:20] Deleting current work unit & continuing
*EDIT*

It was Lowfat, but I noticed it's slightly different.. Is it a stability problem with my computer or is there a chance it's problems with the WUs? I've never had a WU delete itself since I got my 970.

Quote:
Originally Posted by lowfat View Post
Quote:
[01:39:33] Completed 152500 out of 250000 steps (61%)
[01:51:56] Completed 155000 out of 250000 steps (62%)
[02:04:24] Completed 157500 out of 250000 steps (63%)
[02:14:02] CoreStatus = C0000005 (-1073741819)
[02:14:02] Client-core communications error: ERROR 0xc0000005
[02:14:02] Deleting current work unit & continuing...
Had the same error on my other SR-2 today. Yet this thing passed 12 hours of LinX 3 days ago.
__________________
Quote:
Originally Posted by encorp
I don't know, maybe if you get a big enough compacticator you can put it in your butt and name yourself "sexbuttplug"...
Code:
<martin_metal_88> I think I am gonna sell my server
...
<firebane> i will offer pereniums mom
<firebane> slightly used
<Keltron> slightly is an understatement
<LPfan4ever> Who're you kidding...slightly?
<martin_metal_88> peri's mom, slightly used? lol...


Last edited by Lpfan4ever; January 30, 2011 at 08:53 AM.
Reply With Quote