View Single Post
  #9 (permalink)  
Old May 9, 2010, 11:41 PM
sswilson's Avatar
sswilson sswilson is offline
Moderator
F@H
 
Join Date: Dec 2006
Location: Moncton NB
Posts: 14,535

My System Specs

Default

still not having any luck with this at all. Driving me freaking batty.... I'm also thinking that I might have buggered up my smp2 install by changing ownership from admin to my user (still full admin rights). I even tried to put the folder into the library so that I could make it a public folder, but then got the message that I wasn't allowed to share system files. I'm sure it's got something to do with the fact that the data is stored under programs X86, but the bloody thing worked for the first day or two, and then stopped working.... wonder if a security update closed a possible exploit by closing down sharing from those folders.......

I've tried everything that's been suggested here, and have tried to find any kind of info via google, but as yet haven't been able to find a solution.... is there a way to "sync" the information in one folder with another one on the same machine so that I can sync it into a folder that I can access?
__________________
MSI Z87I Gaming AC / i5 4670K / 2X 4G Gskill 1866 DDR3 / XFX XTR 750 / EVGA GTX 680 SC+ 2GB / Intel DC S3700 200G / random 160G Sata HDD
Inwin 904 / Swiftech MCP655-b / Alphacool NexXxos XT45 120 Rad / 2X Scythe GT AP-15 / EK Supreme HF / Dell UltraSharp U2412M

Asrock AM1H-ITX / AM1 Athlon 5350 / 2X4G Gskill PC3-14900 / Intel 6235 Wi-Fi / 90W Targus Power Brick / 320G Seagate Momentus / Mini-Box M350 / 1X 22" Dell IPS / 1X 22" HP
Reply With Quote