View Single Post
  #57 (permalink)  
Old January 2, 2010, 09:48 PM
Zero82z Zero82z is offline
Banned
F@H
 
Join Date: Sep 2009
Location: Montreal, QC
Posts: 5,415

My System Specs

Default

Quote:
Originally Posted by chriskwarren View Post
Try deleting the core and download a new one. Just saw this post from Pande's blog:


They rolled out this new core early it seem to deal with issues people have been reporting here:
Folding Forum • View topic - P10101
That would be nice, except for the fact that I've been running the 1.31 core for over a month (it's required in order to fold on G92 and GT200 GPUs in the same system). It's also been the core that gets downloaded with each new client installation for a while now.
Reply With Quote