View Single Post
  #1 (permalink)  
Old February 22, 2009, 03:55 PM
CasheKicker CasheKicker is offline
MVP
F@H
 
Join Date: Feb 2008
Location: Halifax, N.S.
Posts: 498
Default Folding with SMP Client - Nodda Happening

Hi All,

I recently DL'd the SMP (Windows XP/2003/Vista/2008 SMP client console version 6.23 beta for MPICH (32-bit or 64-bit))

I installed it and it appears to have started up but all I get is

3:43:21] Folding@Home Gromacs Core
[23:43:21] Version 1.90 (March 8, 2006)
[23:43:21]
[23:43:21] Preparing to commence simulation
[23:43:21] - Looking at optimizations...
[23:43:21] - Created dyn
[23:43:21] - Files status OK
[23:43:21] - Expanded 239680 -> 1193309 (decompressed 497.8 percent)
[23:43:21] - Starting from initial work packet
[23:43:21]
[23:43:21] Project: 2527 (Run 49, Clone 98, Gen 13)
[23:43:21]
[23:43:21] Assembly optimizations on if available.
[23:43:21] Entering M.D.
[23:43:27] Protein: p2527_Am22-43
[23:43:27]
[23:43:27] Writing local files
[23:43:27] Extra SSE boost OK.
[23:43:27] Writing local files
[23:43:27] Completed 0 out of 2000000 steps (0%)

It has been stuck at 0/2000000 steps for 10 min now. What have I done wrong? As well both of my cores on the E8400 are only at about 50%.

Suggestions
__________________
RIG #1 - Intel E8400 // TRU-X 120 w noctua NF-P12 // GA-X38-DQ6 // GTX285 OC // 8g Ram OCZ Fatal1ty PC8500 // X-Fi Elite Pro sound // z-5500 speakers // OCZ 850w Gamer XTream PSU // WD Raptor 150g // Seagate 1Tb // 2xSeagate 500g ex// Logitec G-15 keyboard // Vista Ultimate 64bit
RIG #2 - AMD64 3500+ // Asus A8N-E // 8800GTS 512 OC // Enermax Liberty SLI 500W Modular PSU // WD Caviar 250g

Reply With Quote