View Single Post
  #298 (permalink)  
Old February 22, 2009, 03:29 PM
Alwaysrun's Avatar
Alwaysrun Alwaysrun is offline
Allstar
F@H
 
Join Date: Sep 2008
Location: Qualicum Beach BC
Posts: 801

My System Specs

Default

Thanks chrisk. I think it was LCB before that told me about selecting "Do not lock cores" and having the core priority set to "slightly higher" when using gpu and smp at the same time. Made perfect sense at the time but once again when I started up my GPU client I got those damn dirty NANs detected on GPU errors again. So I deselected both those options and now everything going fine. I'm thinking that those were the culprits before why I was getting the NANs errors...ohh well a good format, new OS, and a clean system was worth the effort and maybe I stumbled onto something the other users on the stanford forum were plagued with.
Reply With Quote